Index   -   Actieve onderwerpen   -   Beleid   -   Zoeken   
 Index / Studio- en audiotechniek /
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 12:15:15
Zoals de topic titel al zegt. Media Player speelt hij nog af en alle andere offline players ook, maar bijv. Soundclick en Youtube niet meer help please? en geen spam

(als dit het verkeerde forum deel is het spijt me)
----------------------------------------
argh
mafcase
zie signature
Gepost door mafcase op woensdag 31-01-2007 om 12:17:13
Soundclick en youtube gebruiken allebei een flash player volgens mij.. dus ik denk dat je je flashplayer opnieuw moet installeren ofzo.. www.macromedia.com
----------------------------------------
BEATS!
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 12:20:23
Nee dat was het niet, die had ik al geinstalleerd. Maar hij speelt wel af er komt alleen geen geluid uit
----------------------------------------
argh
livio
Oldschool
Gepost door livio op woensdag 31-01-2007 om 12:24:44
Internet Opties, Geavanceerd, Moet je daar even kijken of er niets verkeerds staat uitgevinkt ofzo.
SBU
Lieve kale dude - Godcomplex
Gepost door SBU op woensdag 31-01-2007 om 12:26:37
of gewoon firefox gebruiken...
----------------------------------------
Leyla! : ik wilde even zeggen dat ik jou een eindbaas vind omdat je zomaar voor niks en in je vrije tijd een goede website en forum opzet als nlhh
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 12:39:32
Nu ga je me haten... hij doet het nog steeds niet :S alles geprobeerd wat jullie zeiden *lichtelijk paniek*
----------------------------------------
argh
Critical Gepost door Critical op woensdag 31-01-2007 om 12:42:01
ik had 't ook een keer maar dat was vanzelf weer over eigenlijk
maar ik kreeg de tip dat ik me drivers moest updaten
----------------------------------------
zelfs de sky is geen limit voor mij
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 12:43:41
Hoe doe je dat?
----------------------------------------
argh
Critical Gepost door Critical op woensdag 31-01-2007 om 12:47:58
kan je hier wel ergens vinden
http://www.google.nl/search?q=geen+geluid&ie=utf-8&oe=utf-8&rls=org.mozilla:nl:official&client=firefox-a

oow, eerste link staat het meteen
[ Dit bericht is gewijzigd door op 31-01-2007 @ 12:48:22 ]

----------------------------------------
zelfs de sky is geen limit voor mij
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 13:27:18
nee man dat wil ook niet werken
----------------------------------------
argh
Crunx Gepost door Crunx op woensdag 31-01-2007 om 13:39:09
download firefox of opera
Bigfoot
Wack
Gepost door Bigfoot op woensdag 31-01-2007 om 13:40:09
Ja firefox heb ik al, net gedownload, geen effect
----------------------------------------
argh
Bigfoot
Wack
Gepost door Bigfoot op donderdag 01-02-2007 om 13:40:19
Echt niemand?
----------------------------------------
argh
Mx Fortune
Gepost door Mx Fortune op donderdag 01-02-2007 om 15:00:23
IE opnieuw installeren. Ik heb dat probleem ook gehad
Bigfoot
Wack
Gepost door Bigfoot op donderdag 01-02-2007 om 18:06:38
govderrrrrrrrrrrrrrrrrrrrr...


IE 7 kank nii downloaden omdat hij bij de officiele microsoft site zegt dat mijn versie van windows niet 'genuine' is, beetje illegaal dus

bij de niet-officiele site download ik hem, installeer ik em zegt ie bij de laatste procent dat er iets is met men systeem toei, is dus neit te fixen.

Dus nou zoek ik een site waar ik IE 6 kan downloaden
----------------------------------------
argh
Habibi
EL CAPITANO
Gepost door Habibi op donderdag 01-02-2007 om 19:22:28
Quote:
Bigfoot schreef op 01-02-2007 @ 19:06
govderrrrrrrrrrrrrrrrrrrrr...


IE 7 kank nii downloaden omdat hij bij de officiele microsoft site zegt dat mijn versie van windows niet 'genuine' is, beetje illegaal dus

bij de niet-officiele site download ik hem, installeer ik em zegt ie bij de laatste procent dat er iets is met men systeem toei, is dus neit te fixen.

eeuhm je speaker instellingen..?. ik heb 2 uitgangen en die sites gebruiken er maar 1.

Dus nou zoek ik een site waar ik IE 6 kan downloaden


eeuhm je speaker instellingen al gecheckt..?.
ook de stekkers..

ik heb 2 uitgangen en die sites gebruiken er maar 1.
----------------------------------------
i don't claim to be the best rapper alive.. but bring me the best rapper alive and i'll eat him alive.. thats right:P
Mx Fortune
Gepost door Mx Fortune op donderdag 01-02-2007 om 19:28:07
Quote:
Habibi schreef op 01-02-2007 @ 20:22
(...)

eeuhm je speaker instellingen al gecheckt..?.
ook de stekkers..

ik heb 2 uitgangen en die sites gebruiken er maar 1.


Quote:
Bigfoot schreef op 31-01-2007 @ 13:15
Media Player speelt hij nog af en alle andere offline players ook, maar bijv. Soundclick en Youtube niet meer


Kan dus nooit aan de hardware liggen
Bigfoot
Wack
Gepost door Bigfoot op donderdag 01-02-2007 om 19:33:14
idd, maar wat bedoel je met die 2 uitgangen? hoewel dat ook onwaarschijnlijk is omdat ze het altijd hebben gedaan
----------------------------------------
argh
Mx Fortune
Gepost door Mx Fortune op donderdag 01-02-2007 om 19:39:48
ja dat van die uitgangen wil ik ook wel eens weten.

@ Bigfoot. Wat voor geluidskaart heb je precies ? En wat voor software is daarbij geleverd. Een eventueel mailtje naar de leverancier al geprobeerd ? Altijd even doen, lekker makkelijk.
Bigfoot
Wack
Gepost door Bigfoot op donderdag 01-02-2007 om 19:42:16
geen idee man, ons pap regelt dat allemaal 2dehands en zo



Maar ze hebben het gewoon altijd gedaan dus wss is er gewoon ergens een instelling verkeerd of zo, ik heb alleen die halve computer al afgezocht
----------------------------------------
argh
Mx Fortune
Gepost door Mx Fortune op donderdag 01-02-2007 om 19:44:39
Ja dat heb ik ook een tijdje terug gehad. Wel beeld maar geen geluid, vooral met Quicktime dingen. Ik was er geloof ik pas vanaf toen ik heel windows opnieuw had geinstalleerd omdat die gecrashed was, maar dat wil ik je voorlopig nog even niet aan doen.

Het kan best zijn dat het "zomaar" is hoor, dat er bij jou niks veranderd is. Misschien heb je nog een system back-up. Kan je daarop terug vallen (mits het nog enigsinds recent is) en misschien dat het probleem dan weg is. Meer zou ik echt niet weten.
Habibi
EL CAPITANO
Gepost door Habibi op donderdag 01-02-2007 om 19:44:46
heb je twee of vier speakers?

zit er 1 stekker achter in je pc voor de speakers of twee?
als er 1 achter inzit dan kun je proberen om hem op de andere out te zetten.
----------------------------------------
i don't claim to be the best rapper alive.. but bring me the best rapper alive and i'll eat him alive.. thats right:P
BattleCat
Je weet toch.
Gepost door BattleCat op donderdag 01-02-2007 om 20:39:31
In je browser moet je naar het menu Extra en dan Internetopties.
Daar pak je het tabblad Geavanceerd.
Scroll je naar beneden dan heb je het subkopje Multimedia.
Dan staat daar "Geluiden op webpagina's afspelen" daar moet dan een vinkje voor staan.
Dit is vanuit IE 7 dus misschien is 6 iets anders, maar je komt er wel uit.
Stoeprand
WHITE TRASH!
Gepost door Stoeprand op donderdag 01-02-2007 om 20:45:24
Nee het is precies hetzelfde, het is inderdaad wat Battlecat zegt. Succes ermee!
----------------------------------------
Door de razernij voel ik haast geen pijn
Als ik langzaam met een mes door mijn aders snij
Boswottels
Gepost door Boswottels op donderdag 01-02-2007 om 20:45:44
weetje wat je moet doen

i mac kopen

of
windows vista

of
windows updaten

of
firefox gebruike

of
opera gebruiken

of
alleen maar tekst verwerken achter je computer
Bigfoot
Wack
Gepost door Bigfoot op vrijdag 02-02-2007 om 06:01:57
Quote:
BattleCat schreef op 01-02-2007 @ 21:39
In je browser moet je naar het menu Extra en dan Internetopties.
Daar pak je het tabblad Geavanceerd.
Scroll je naar beneden dan heb je het subkopje Multimedia.
Dan staat daar "Geluiden op webpagina's afspelen" daar moet dan een vinkje voor staan.
Dit is vanuit IE 7 dus misschien is 6 iets anders, maar je komt er wel uit.


Ja dat heb ik al geprobeerd, maar hij doet het nog steeds niet :S

En ik gebruik al Firefox, beter lezen @ die laatste poster

Maar hij speelt wel geluid af van de filmpjes op www.filecabi.com :S:S:S:S:S:S
----------------------------------------
argh
WEBs Gepost door WEBs op vrijdag 02-02-2007 om 06:26:29
dayum ik had een paar dagen geleden hetzelfde probleem..
maar na een paar dagen had ik mn geluid op youtube weer gewoon..
dus misschien springt het dadelijk bij jou ook wel weer aan
----------------------------------------
sono ubriaco?
 Index / Studio- en audiotechniek /
© 1998 - 2019 NLhiphop.nl. Alle rechten voorbehouden - All rights reserved. Parsed in 0.0113 sec.