Deze site is tegenwoordig een archief over Nederlandse hiphop vroeger en krijgt geen updates meer. Zowel de site als forum zijn te tof geweest om niet online te houden.
Index   -   Actieve onderwerpen   -   Beleid   -   Zoeken   
 Index / Studio- en audiotechniek /   [Pagina: 1 2 3 4 5 [6] 7 8 ]
Jspr
Gepost door Jspr op zondag 20-01-2008 om 12:24:08
???????
----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
Master Of Disaster
Gepost door Master Of Disaster op zondag 20-01-2008 om 12:31:23
als alt+tab werkt, moet je niet zo zeuren om replys maar gewoon die gebruiken?
----------------------------------------
Wie ben je wel niet dat je denkt?!
Jspr
Gepost door Jspr op zondag 20-01-2008 om 12:33:14
Waar zie je mij zeuren om replies? 1 x gekickt, hou je mond of kom met een oplossing.
----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
Jspr
Gepost door Jspr op maandag 21-01-2008 om 18:56:16
Quote:
Jspr schreef op 19-01-2008 @ 18:52
Nu mijn volgende. Bij windows vista kun je scrollen tussen je schermen met alt+tab, dit kan echter ook met windows-toets + tab. Deze laatste combinatie werkt echter niet meer bij mij, iemand een idee?


Zou graag willen dat het gewoon perfect werkte, en er geen mankementjes werden vertoond.
----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
Jspr
Gepost door Jspr op maandag 04-02-2008 om 12:55:34
Niemand weet dit?

Nog iets, had het ook al bij Windows XP. Sommige mappen wil ik sorteren op "Gewijzigd op", dus mn nieuwste nummers onder/bovenaan de lijst. Maar als ik dan de computer opnieuw opstart moet ik weer die optie toevoegen bij de manieren om te sorteren. Hoe kan ik instellen dat de optie voor sorteren op "gewijzigd op" standaard bij de standaard sorteer-mogelijkheden staat?
----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
AceInc
Breaking Atoms
Gepost door AceInc op maandag 04-02-2008 om 13:04:03
Gaat het om en map waarin (veel) muziek staat?
----------------------------------------
hate when wack rappers say they hate wack rappers
Jspr
Gepost door Jspr op maandag 04-02-2008 om 13:35:15
Jep.

edit: maar ook bij mijn ontvangen bestanden wil ik dat graag, en bij mijn afbeeldingen etc.
[ Dit bericht is gewijzigd door op 04-02-2008 @ 13:35:56 ]

----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
AceInc
Breaking Atoms
Gepost door AceInc op maandag 04-02-2008 om 13:40:26
Ja dat had ik dus ook dan ziet windows je map als muziekmap en kan je alleen op muziek gerelateerde dingen sorteren.

Wat je moet doen is de desbetreffende map -> eigenschappen -> aanpassen -> en dan moet je bij het eerste dropdown menutje selecteren dat de map voor documenten is.

Bij mij werkt het ik kan nu telkens kiezen uit "gewijzigd op" bij sorteer functies. Ik gebruik Windows XP.
----------------------------------------
hate when wack rappers say they hate wack rappers
Jspr
Gepost door Jspr op maandag 04-02-2008 om 13:43:58
Thanks man, heb 't veranderd, ben benieuwd.

edit: ok dan, hij staat er nu steeds bij.

En nog iets, ik open .gifjes gewoon met windows viewer voor afbeeldingen, alleen heet dat nu "windows fotogalerie", maar de gifjes bewegen dan niet meer. Alleen als ik ze met Internet Explorer open doen ze het normaal. Is daar ook iets voor? Of komt dat met de eerste service pack denk je?
[ Dit bericht is gewijzigd door op 04-02-2008 @ 13:46:56 ]

----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
AceInc
Breaking Atoms
Gepost door AceInc op maandag 04-02-2008 om 14:08:11
Blijkbaar heeft Windows het gewoon er niet in verwerkt.

Quote:
Q: Why don't my animated GIF files animate in the Photo Gallery?

The Photo Gallery is designed for management of photos. The GIF format is not widely used for photos, but we included limited support for it due to the fact that some users have photos in this format. However, we did not implement the animation feature. You can use Internet Explorer to view your animated GIF files.


http://blogs.msdn.com/pix/pages/faq.aspx#q12

Misschien heb je hier ook wat aan voor evt alternatieven
http://forums.techguy.org/windows-vista/647850-animated-gif-images.html
----------------------------------------
hate when wack rappers say they hate wack rappers
Jspr
Gepost door Jspr op maandag 04-02-2008 om 14:47:24
Raar, bij XP werkte het namelijk gewoon. Maar bedankt voor het research doen!
----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
SLM040
Wat nou!? Geen kusje!!?
Gepost door SLM040 op vrijdag 15-02-2008 om 13:56:50
Ik wilde er geen apart topic voor openen, maar in de slowchat kan ik naar een antwoord fluiten denk ik.

Quote:
SLM040 schreef op 15-02-2008 @ 14:27
Eyo, welke mofo kan me ff helpen, ik heb een filmpje van 22 minuten dat ik op youtube wil kankeren, nou dat kan dus niet want 10 minuten is de max voor youtube tegenwoordig. Nja ik denk geen probleem ik google ff naar een video splitter en ik split die shit en drop het in 2 of 3 delen op youtube. Nja alle links van google lopen dood, of die shit werkt niet goed. Eentje moet ik kopen en kan ik geen fatsoenlijke crack voor vinden dus die doet het niet, een andere is gratis maar die geeft een foutmelding zodra ik op split druk en de rest van die shit wilt niet. Wie o wie kan me helpen?


BVD.
----------------------------------------
Thomas schreef op 06-03-2008 @ 21:52
hihi, piemel, hihihi vagina! oooh noh! hihi
SLM040
Wat nou!? Geen kusje!!?
Gepost door SLM040 op dinsdag 19-02-2008 om 16:39:41
Up.
----------------------------------------
Thomas schreef op 06-03-2008 @ 21:52
hihi, piemel, hihihi vagina! oooh noh! hihi
BigSam
Vitamine-E
Gepost door BigSam op woensdag 20-02-2008 om 13:13:25
mijn verwarming blijft aanslaan, constant 24 graden is huis :S
ookal zet ik hem lager hij blijft zo heet draaien,
heb de ketel ookal 3 keer gereset, iemand die kan helpen???

----------------------------------------
Ik zit vast in een lift
zjost
zwaar hard
Gepost door zjost op woensdag 20-02-2008 om 13:18:37
is de druk misschien te hoog
BigSam
Vitamine-E
Gepost door BigSam op woensdag 20-02-2008 om 13:19:50
en hoe kan ik dat oplossen?? water laten weglopen ofzo uit de boiler,
pff het is echt warm, ramen staan open, en het tellertje blijft maar lopen!! lekkere warme rekening word dat straks verdomme
----------------------------------------
Ik zit vast in een lift
zjost
zwaar hard
Gepost door zjost op woensdag 20-02-2008 om 13:26:36
ik heb er geen verstand van. maar bij mij gaat de druk vaak omlaag. hij moet 2 bar zijn. Ik denk dat als je dat draaidopje on de boier losmaakt en de rode hendel omdraait met een emmer eronder de druk lager word. maar dat is maar een gok.

zijn hier nog loodgieters op het forum!
BigSam
Vitamine-E
Gepost door BigSam op woensdag 20-02-2008 om 13:39:47
ja ik ga niet zomaar dat ding open maken hoor, straks verneuk ik het helemaal haha
----------------------------------------
Ik zit vast in een lift
aprofourz
Ojajoh?!
Gepost door aprofourz op woensdag 20-02-2008 om 13:41:18
mss je verwarming ontluchten.
----------------------------------------
http://soundcloud.com/aprofourz
zjost
zwaar hard
Gepost door zjost op woensdag 20-02-2008 om 13:49:05
Quote:
BigSam schreef op 20-02-2008 @ 14:39
ja ik ga niet zomaar dat ding open maken hoor, straks verneuk ik het helemaal haha


ja misschien beetje link om zomaar wat de doen met een boiler..haha
ik zou gewoon je verwarming ff dichtdraaien tot t wat frisser is.

apro: je moet je verwarming ontluchten als ie juist niet warm word.
aprofourz
Ojajoh?!
Gepost door aprofourz op woensdag 20-02-2008 om 13:50:10
ja ,ik wilde je je ff testen..
----------------------------------------
http://soundcloud.com/aprofourz
BigSam
Vitamine-E
Gepost door BigSam op woensdag 20-02-2008 om 13:51:13
kan ik gewoon zon knop dichtdraaien hier in de kamer?
is het dan niet dat het water niet door kan gaan ofzo?
de druk is al hoog volgens mij, duss
----------------------------------------
Ik zit vast in een lift
aprofourz
Ojajoh?!
Gepost door aprofourz op woensdag 20-02-2008 om 13:54:00
verwarming uitzetten of de stekker eruit,heb je alleen geen warm water,maar ik zou nu een monteur bellen het is gevaarlijk Sam
----------------------------------------
http://soundcloud.com/aprofourz
BigSam
Vitamine-E
Gepost door BigSam op woensdag 20-02-2008 om 13:56:58
ff serieus, ben je me nu aan het bang maken??
want dan ga ik nu ff de stroom erafhalen,

----------------------------------------
Ik zit vast in een lift
Nickert
boss
Gepost door Nickert op woensdag 20-02-2008 om 13:57:50
Wij hebben dat ook een keer gehad en toen bleek dat de termostaat niet goed werkte.
aprofourz
Ojajoh?!
Gepost door aprofourz op woensdag 20-02-2008 om 13:58:40
ik zit je niet te fokken,maar de druk mag niet te hoog worden.

ik maak geen grappen met cv ketels.
----------------------------------------
http://soundcloud.com/aprofourz
Master Of Disaster
Gepost door Master Of Disaster op woensdag 20-02-2008 om 20:18:42
ik heb van het weekend via de lijningang van mijn geluidskaart de inhoud van bandjes op de computer gezet maar nu werkt mijn microfoon niet meer. ik heb alles al uitgeplugd en er weer ingedaan behalve de stereo in de lijningang (die zat er alleen tijdelijk in tijdens het overzetten van tape naar harde schijf)

maar ik wil mijn goedkope microfoon zonder mixer etc. graag gebruiken. hoe? bvd!
[ Dit bericht is gewijzigd door op 20-02-2008 @ 20:18:52 ]

----------------------------------------
Wie ben je wel niet dat je denkt?!
MuSS070
KNVB MAFIA!
Gepost door MuSS070 op vrijdag 22-02-2008 om 12:47:29
Mijn laptop kent ineens mijn DVD-drive niet meer. Is gewoon helemaal weg..

Gok dat ik een foutje heb gemaakt met Poweriso ofzo, want snap daar geen tyfus van

Maar hoe krijg ik mijn drive terug?? iemand die me kan helpen?
----------------------------------------
life is just life, who the hell gives a fuck
LAUWESHIT
if you hustlin and get it walk about and dont spit
Gepost door LAUWESHIT op zaterdag 23-02-2008 om 15:50:49
ja dit heb ik bij m'n usb input, wordt ook niet meer herkend. doordat ik per ongeluk in deze computer op delete heb gedrukt bij dat icoontje (don't ask me why)
----------------------------------------
Wise men talk because they have something to say; fools, because they have to say something. - Plato
Pixel
PXL
Gepost door Pixel op zondag 24-02-2008 om 05:41:37
Ik heb een Rode NT en een Tascam US 122 L (via USB) en als ik net heb gerecord (CEP 2.1) is er soms in het midden van men verse een stukje van de vocal weggevallen, en vervangen door een piepend geluid. Ieman een idee hoe dit kan komen?

Ligt het aan men USB-poort, of mss aan CEP zelf fzo ?
----------------------------------------
verkondig men shit als priesters en laat u er aan geloven.
Master Of Disaster
Gepost door Master Of Disaster op zondag 09-03-2008 om 10:46:04
Quote:
Master Of Disaster schreef op 20-02-2008 @ 21:18
ik heb van het weekend via de lijningang van mijn geluidskaart de inhoud van bandjes op de computer gezet maar nu werkt mijn microfoon niet meer. ik heb alles al uitgeplugd en er weer ingedaan behalve de stereo in de lijningang (die zat er alleen tijdelijk in tijdens het overzetten van tape naar harde schijf)

maar ik wil mijn goedkope microfoon zonder mixer etc. graag gebruiken. hoe? bvd!

----------------------------------------
Wie ben je wel niet dat je denkt?!
Zjoerd
Gepost door Zjoerd op donderdag 13-03-2008 om 13:24:36
Als ik iets heb bewerkt in Windows Movie Maker en ik wil hem exporteren staat er iedere keer dat Windows movie maker niet meer werkt en dan sluit ie zich zelf af.
Weet iemand hoe dit komt?
Thijs1988
Meatball Sub
Gepost door Thijs1988 op donderdag 13-03-2008 om 13:27:24
Ik krijg sinds kort elke keer als ik mijn pc opstart een bericht dat er een trojan is gevonden en dat system.exe in quarentaine is gezet. MIjn viruscanner vind hem niet en kan die trojan dus ook niet verwijderen. Wie weet wat te doen?
----------------------------------------
Hitting bottom isn't a weekend retreat. It's not a goddamn seminar. Stop trying to control everything and just let go! LET GO!
zjost
zwaar hard
Gepost door zjost op donderdag 13-03-2008 om 13:35:51
Quote:
Zjoerd schreef op 13-03-2008 @ 14:24
Als ik iets heb bewerkt in Windows Movie Maker en ik wil hem exporteren staat er iedere keer dat Windows movie maker niet meer werkt en dan sluit ie zich zelf af.
Weet iemand hoe dit komt?


waarschijnlijk is er iets mis met de codex waarin je wil exporteren (gewist,beschadigd). probeer eens een ander codex. anders mist WMM een bestuurings bestand bij exporteren denk ik.
Zjoerd
Gepost door Zjoerd op donderdag 13-03-2008 om 13:58:46
Hoe doe je dan een andere codex? Je bedoeld toch gewoon naar een ander type bestand exporteren? WMM kan alleen maar naar wmv exporteren.
Twister
1988 Editie
Gepost door Twister op donderdag 13-03-2008 om 15:18:57
Quote:
aprofourz schreef op 20-02-2008 @ 14:58
ik zit je niet te fokken,maar de druk mag niet te hoog worden.

ik maak geen grappen met cv ketels.


Ik ben laat, I know, maar wat er kan gebeuren als je boiler druk te hoog wordt:



Sorry voor het duits.
----------------------------------------
Shiiiiiiiiiiiiiiiiiiiiiiiiiiiiiit
broederschap
Gepost door broederschap op donderdag 13-03-2008 om 15:32:13
hey all

geluid van me computer dat gaat dingen doen klinkt heel erg raar en zo
we hebben al is een keer naar fabriek gestuurd maar lukt nog steeds niet
iemand anders weet het?
aprofourz
Ojajoh?!
Gepost door aprofourz op donderdag 13-03-2008 om 15:52:12
owja gaat dingen doen......mss een nieuwe geluidskaart kopen.
----------------------------------------
http://soundcloud.com/aprofourz
broederschap
Gepost door broederschap op donderdag 13-03-2008 om 16:05:29
hmm kan wel
Master Of Disaster
Gepost door Master Of Disaster op vrijdag 14-03-2008 om 14:11:16
Quote:
Master Of Disaster schreef op 20-02-2008 @ 21:18
ik heb van het weekend via de lijningang van mijn geluidskaart de inhoud van bandjes op de computer gezet maar nu werkt mijn microfoon niet meer. ik heb alles al uitgeplugd en er weer ingedaan behalve de stereo in de lijningang (die zat er alleen tijdelijk in tijdens het overzetten van tape naar harde schijf)

maar ik wil mijn goedkope microfoon zonder mixer etc. graag gebruiken. hoe? bvd!


=( werkt nog steeds niet
----------------------------------------
Wie ben je wel niet dat je denkt?!
Lode001 Gepost door Lode001 op donderdag 20-03-2008 om 13:26:56
Quote:
Master Of Disaster schreef op 04-01-2008 @ 14:00
mijn beeldscherm van mijn computer valt ineens af en toe uit het is een BENQ FP71E+ als ik hem dan weer aanzet geeft hij geen beeld weer maar na een paar keer werkt alles weer. wat is het er staat gewoon stroom op, het lichtje brand wel maar hij valt uit en geeft dus geen beeld weer op het moment dat ik hem aanzet. het logo van BENQ geeft hij wel weer maar geen beelden voor de rest, alsof hij geen informatie ontvangt van de videokaart?


Ik zit met ongeveer hetzelfde probleem.
Als ik men pc opstart met een crt scherm, heb ik geen problemen, als ik mijn benq FP71E+ erop aansluit dan krijg ik geen beeld. Alleen af en toe de flits van de eerste seconden.
Het rare is dat hij wel een signaal doorkrijgt want men lampje blijft blauw branden. (dit zouoranje moeten worden als hij niets doorkrijgt)
Scherm heeft 4 weken bij mijn pc-winkel gestaan en is daar uitvoerig getets, maar daar deed hij het.
Eens opgestart blijft hij bij mij ook werken, maar als ik de pc durf af te zetten zit ik in de shit.
Aan men beeldkaart ligt het ook niet aangezien ik met mijn crt scherm geen problemen heb.
Het is ineens gekomen, scherm heeft meer dan 2 jaar altijd goed gewerkt.

Ik zie verderop het forum nergens of je probleem was opgelost.
Dus indien ja, dan had ik graag geweten hoe je dat dan wel niet gedaan hebt.



aprofourz
Ojajoh?!
Gepost door aprofourz op donderdag 20-03-2008 om 13:38:26
Kan het aan de power supply liggen?,daar lees ik meer over op het net..
----------------------------------------
http://soundcloud.com/aprofourz
Lode001 Gepost door Lode001 op donderdag 20-03-2008 om 15:18:19
Quote:
aprofourz schreef op 20-03-2008 @ 14:38
Kan het aan de power supply liggen?,daar lees ik meer over op het net..


Ik vermoed van niet, deze is er eentje van 400W .
Hij zit er nog niet zo lang in, maar heb er nog noit problemen mee gehad. En dan blijft het nog steeds raar dat ik met mijn crt scherm geen problemen heb.
Heb al ongelofelijk veel forums afgezocht en nergens vind ik een antwoord (juiste) op het probleem.
Esperanto
The Storyteller
Gepost door Esperanto op donderdag 20-03-2008 om 15:21:05
kabeltje niet meer goed tussen pc en scherm?
----------------------------------------
Enigszins verloren, verloren in enig zin,
Beatzcollective
Gearjunkie
Gepost door Beatzcollective op donderdag 20-03-2008 om 19:14:07
Quote:
Lode001 schreef op 20-03-2008 @ 16:18
(...)

Ik vermoed van niet, deze is er eentje van 400W .
Hij zit er nog niet zo lang in, maar heb er nog noit problemen mee gehad. En dan blijft het nog steeds raar dat ik met mijn crt scherm geen problemen heb.
Heb al ongelofelijk veel forums afgezocht en nergens vind ik een antwoord (juiste) op het probleem.


Heb dat probleem ook eens gehad met een TFT monitor. Bleek dat er sluiting zat in de connectie tussen monitor en videokaart. Het rare was toen ik er een andere videokaart inpompte het hele probleem verholpen was + ook toen ik mijn bakbeest van een CRT monitor op aansluit. Alsof mijn TFT monitor niet wilde samenwerken met mijn videokaart. Bij de PC-boer konden ze ook niets vinden en was alles ook uitvoerig getest.

Misschien niet echt een praktische oplossing voor je, maar probeer eens een andere videokaart ergens te ritselen, puur voor de test!
Master Of Disaster
Gepost door Master Of Disaster op donderdag 20-03-2008 om 20:55:59
Quote:
Lode001 schreef op 20-03-2008 @ 14:26
(...)

Ik zit met ongeveer hetzelfde probleem.
Als ik men pc opstart met een crt scherm, heb ik geen problemen, als ik mijn benq FP71E+ erop aansluit dan krijg ik geen beeld. Alleen af en toe de flits van de eerste seconden.
Het rare is dat hij wel een signaal doorkrijgt want men lampje blijft blauw branden. (dit zouoranje moeten worden als hij niets doorkrijgt)
Scherm heeft 4 weken bij mijn pc-winkel gestaan en is daar uitvoerig getets, maar daar deed hij het.
Eens opgestart blijft hij bij mij ook werken, maar als ik de pc durf af te zetten zit ik in de shit.
Aan men beeldkaart ligt het ook niet aangezien ik met mijn crt scherm geen problemen heb.
Het is ineens gekomen, scherm heeft meer dan 2 jaar altijd goed gewerkt.

Ik zie verderop het forum nergens of je probleem was opgelost.
Dus indien ja, dan had ik graag geweten hoe je dat dan wel niet gedaan hebt.





nee, scherm is weg. reparatie zou te duur worden dus heb een nieuwe gekocht. breedbeeld 20 inch Philips 200VW. ben er blij mee dus maar een geluk dat dat BENQ scherm kapot is gegaan

naja probleem is hoogstwaarschijnlijk niet te verhelpen dus, nieuwe halen is het beste
----------------------------------------
Wie ben je wel niet dat je denkt?!
Lode001 Gepost door Lode001 op maandag 24-03-2008 om 09:55:57
Ik heb binnenkort waarschijnlijk een andere videokaart om eens te testen.
En een ander scherm is niet direkt een optie, ik heb nog garantie op deze, maar als hij in de winkel perfect werkt kan ik er niet veel over zeggen.

Het liefst koop ik gewoon volledig een andere pc, maar bouwplannen strooien roet in het eten.
Master Of Disaster
Gepost door Master Of Disaster op vrijdag 16-05-2008 om 10:53:10
in mozilla firefox browser werken de berichtjes niet meer die je in beeld krijgt als je over een link hoovert (zoals 'post bericht' of 'preview' wanneer je een bericht post)

weet iemand hoe het komt of in ieder geval hoe ik het oplos?
----------------------------------------
Wie ben je wel niet dat je denkt?!
Ziek
gombeat
Gepost door Ziek op zondag 18-05-2008 om 22:58:49
ik weet niet hoe je t oplost, maarre het heet in ieder geval tooltip volgens mij. die kun je uit of aanzetten toh?


Ik krijg wanneer ik (met welke browser dan ook, ik heb opera, IE & firefox, firefox gebruik ik t meest) op internet ben om de zoveel tijd een reclame pop up.

Het is heel irritant, maar ik krijg het niet weg. Norton, kasperksy, housecall(online), hitman pro, ad-aware, smitfraudfix en smitrem vinden allemaal NIKS. Behalve spybot search & destroy. Die geeft smitfraud.c core aan ofzo. (daarom heb ik ook smitfraudfix enzo geprobeerd). Spybot zegt hem te verwijderen, maar hij blijft popups geven.

Ik heb alle programma's in gewone en in veilie modus uitgevoerd. Er staan geen rare programmaatjes in taakbeheer of bij opstarten[msconfig] voor zover ik weet. Ik heb een hijackthis log gemaakt, maar daar kon ik niks raars in vinden.


Kan iemand me helpen? hehe.

oh ik heb windows xp home, NL.
[ Dit bericht is gewijzigd door op 18-05-2008 @ 22:59:16 ]
Jspr
Gepost door Jspr op maandag 19-05-2008 om 08:37:22
Ik krijg van die pop-ups waarbij je met een pistool op wilders, gerard jolink of gordon moet schieten. Firefox, maar ach ik stoor me d'r niet heel erg aan.
[ Dit bericht is gewijzigd door op 19-05-2008 @ 08:37:49 ]

----------------------------------------
http://img80.imageshack.us/img80/6913/laughq.jpg
 Index / Studio- en audiotechniek /   [Pagina: 1 2 3 4 5 [6] 7 8 ]
© 1998 - 2019 NLhiphop.nl. Alle rechten voorbehouden - All rights reserved. Parsed in 0.0166 sec.